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Prepare your interface 

Exercise 1.  Display formatting symbols 

 Click Show/Hide in the Paragraph group 
of the Home tab on the Ribbon.  

 

Document sections  
Document sections can be used to control page layout settings like margins, orientation and size 

and are also useful way points for header and footer settings like page numbering. 

Exercise 2.  Insert section breaks 

1. Place your cursor before the Chapter 
Heading “Alpheius Global Enterprises” 

2. Click the Page Layout tab 

3. Select the Breaks tool 

 

 

  

4. Click Section Breaks: Next Page 

A Next Page section break is an end of page and end of 

section. Using a continuous section break followed by a 

page break is an awkward way of doing the same thing. 

 

5. Place your cursor before the second 
chapter section “Incredible 
Coincidences”  

6. Click Breaks > Section Break: Next 
Page 

 
OR 
 

 F4 on the keyboard to repeat the last 
action 

Repeat this process for the remaining chapter sections: “A 

note and Its Rewards” and “Life After the Orphanage”  
The very first page of the document will be completely 

blank. We will be returning to use this page during exercise 

18 later in the course.  
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Exercise 3.  Page layout settings 

Section margins 

Margins are the adjustable whitespace surrounding the print on a page. 

On the Page Layout tab: 

1. Click Margins 

2. Select Custom Margins… 

 
 

 
 

 

3. Enter 2cm for each margin 

 

 
 

4. Apply the margins to Whole document 
via the dropdown 

5. Click OK  
Page orientation 

Make sure you put pages you wish to reorient in their own section.  

1. Click within the section “A note and its 
rewards” 

2. Click the Page Layout tab > 
Orientation tool 

3. Click Landscape  
 

 

Headers and footers 

Exercise 4.  Apply headers and footers 

Enter the Header and Footer Workspace 

1. Go to the first page of the document 

2. Double click within the top or bottom 
margin 

OR 

 Click the Insert tab > Header > Edit 
Header 

OR  
 Click the Insert tab > Footer > Edit 

Footer 
 
The Header and Footer Tools: Design tab will open. 

 
 

 

 
Delink headers and footers 

Headers and footers are automatically linked to the previous section to save time. To set section 

specific headers or footers, delink the sections. Use the Navigation group to streamline the task. 
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On the Header & Footer Tools: Design tab: 

1. Click Next in the Navigation group to go 
to Section 2 

A label on the Header/Footer border will indicate the 

current section.  
  

2. Deselect Link to Previous 

3. Click Go to Footer 

4. Deselect Link to Previous 

  

Add headers and footers 

Different header or footer on the first page in a section 

The first page in any section can have a header and footer different to all other pages in the same 

section. If you make this choice you will then be required to set two headers or footers in the 

section. The first page and then the remaining pages 

On the Header & Footer Tools: Design tab: 

 Locate the Options group and click 
Different First Page .  
 

 

Add headers 

1. Click Go to Header in the Navigation 
group 

2. Press TAB on the keyboard twice to go 
to the right side of the page 

3. Type “Part 1” 

 

4. Click Next in the Navigation group to go 
to Header Section 3 

5. Deselect Link to Previous 

6. Update the header text to “Part 2” 
 
 Repeat steps 4 to 6 until you have added 

header text to all the sections. 

 

Add footers (file name and page numbers) 

1. Click Go to Footer in the Navigation 
group 

2. Use the Next or Previous buttons to 
go to Section 2 

This step is necessary so that the file name will appear 

in the correct place. 

3. Position the flashing cursor at the left 
hand edge of the footer. 
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4. Select the Document Info button 

5. Choose File Path 

The path will update depending on the documents save 

location. 

 

6. Press TAB twice to go to the right 
hand margin 

7. Click Page Number > Current 
Position > Plain Number 

 
Current position will not over write current header or 

footer formatting. 

 

8. Add the word “Page” in front of the 
page count 

 

9. Select the page number 

 

10. Click Page Number > Format Page 
Numbers… 

11. Click the Start at: button and enter 1  

 

 

 

Other page number format options include: changing the 

number format, to letters or roman numerals, or 

continuing page numbering from the previous section. 
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Exercise 5.  Format headers and footers 

Header and footer text is styled using the Header and Footer styles respectively. 

Locate and add the header and footer quick styles 

1. Go to the Home tab 

2. Click the Styles window launcher 

 

3. Click the Options… link 

4. From the Select styles to show: 
dropdown list choose All Styles 

5. Click OK 

 

6. Locate and right click the Header style > 
Add to Style Gallery 

7. Locate and right click the Footer style > 
Add to Style Gallery 

 

 

Modify the header and footer paragraph styles 

1. Right click > Modify the Header quick 
style in the Styles gallery 

 

 

2. Change the font size to 10pt 

3. Click OK 

 

 Repeat steps 1 – 3 for the Footer style 
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Tabs 
A tab stop is a marker set in the document ruler for text alignment using the TAB key on the 

keyboard. The different tab stops can be set and viewed on the ruler, or the paragraph group 

dialog box on the ribbon or within a style for consistency and control. 

Exercise 6.  Insert tab stops 

Ensure the Ruler is visible 

 Ensure the Ruler checkbox in the Show 
group on the View tab is checked 

 
Set tab stops 

1. Go to “Incredible Coincidences” 

2. Go to the paragraph that begins “They 
were all nominally born…” 

3. Find the word China at the end of the 
paragraph 

4. Click at the end of the word China.  

5. Press the enter or return key on the 
keyboard to create an empty paragraph 
to localise the tab stops 

 

6. Add a Left tab to the ruler at 3 cm 

7. Add a Center tab to the ruler at 8 cm  

8. Add a Right tab to the ruler at 14 cm 

 

9. Press TAB to go to the first tab stop 

10. Type “Name” 

11. Press TAB to go to the second tab stop 

12. Type “Place of Birth” 

13. Press TAB to go to the third tab stop 

14. Type “Date of Birth” 

15. Press ENTER 

16. Repeat steps 6 to 12 as per the image 
on the right 
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Exercise 7.  Adjust tab stops 

Move tab stops 

1. Highlight all four tabbed paragraphs 

See Exercise 10 on page 10, steps 2 to 4, for a full 

description of how to do this  

2. Click and drag the Left tab stop from 3 
cm to 2 cm 

 

 
Replace tab stops 

With the tabbed paragraphs highlighted: 

1. Drag and drop any unwanted tab stops 
off the ruler 

2. Place a new tab stop at the desired 
location on the ruler 

Your tabbed text will ‘snap back’ to the new tab stop. 

 

Add or Remove tab leaders 

With the tabbed paragraphs highlighted: 

1. Double click on the 14 cm right tab 

2. Select the 14 cm tab from the tab stop 
position box 

3. Select the Leader 2 option 

4. Click Set 

5. Click OK 

OR 

1. Select the required tab stop position 

2. Click Clear to clear the tab or Clear All 
to clear all the tabs 

 
 

Exercise 8.  Tabs and styles 

Update style to match selection 

1. Double click in the top margin to enter 
the Header and Footer workspace 

2. Highlight your header text line 

 

 

3. Move the centre tab to 8.5cm and the 
right tab to 17cm 

This matches the tab stops to the margin change you 

made earlier. 

4. Right click the selection > Styles > 
Update Header to Match Selection  
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Modify style 

1. Click Go to Footer 

2. Right click > Modify the Footer style in 
the Styles group 

3. Click Format > Tabs 

4. Select the existing 8cm tab and type 
8.5cm 

5. Click Set 

6. Select the existing 16cm tab and type 
17cm  

7. Select the old tab stops and remove 
them with the Clear button 

8. Click OK to update the style  

 

Tables 

Exercise 9.  Insert tables 

1. Go to The Founders section 

2. Click the Insert tab > Table tool 

3. Highlight a grid of 3 (columns wide) x 2 
(rows high) and click to create the table 

 

  

Draw a table 

In section “The Founders”: 

1. Click Table > Draw Table on the Insert 
tab 

The cursor will become a pencil.  
  

2. Click and drag a box for the outer table 
border 

3. Click and drag inward from the edges of 
the table box for internal borders 

4. Press Escape on the keyboard to finish 
drawing 

 

 

Exercise 10.  Convert text to tables 

1. Go to the tabbed layout created in 
Exercise 6 on page 8 

2. Place the mouse cursor in the 
selection bar of the document.  

The selection area is in the left hand margin of the page. 

The mouse cursor will become a right pointing arrow 
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when there. See the image on the right for an example. 

3. Click and hold with the left hand 
mouse button to select the first row of 
text 

4. Drag the mouse down the selection 
area until all the text you wish to 
convert is selected 

Selecting the text this way ensures that all the tab marks 

are selected.  

5. Click the Insert tab 

6. Click Table 

7. Click Convert Text to Table towards 
the bottom of the menu  

 

8. Select or enter the number of columns 
you wish to produce 

9. Ensure Separate text at is set to 
Tabs 

10. Click OK 

 

11. Check that the table has appeared as 
you wish it to appear 

 

Exercise 11.  Adjust tables 

Add or remove table rows and columns 

Unless you specify dimensions your table will fit the page margins. If you resize manually, delete 

columns or paste the table into another section with different margins you may need to resize your 

table. This also applies to tables pasted from Excel. 

1. Choose the Layout tab from the Table 
Tools group 

 
2. Click inside a cell in the first column of the 

table 
The insertion or deletion will be relative to the selection 

3. The Rows and Columns group can… 

 Insert Above or Insert Below extra rows 

 Insert Left or Insert Right extra columns   
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4. Select the Delete button and choose Delete 
Columns 

5. Only 3 columns of data should be left. 
Notice that the table no longer fits the page margins. 

 

6. Choose the AutoFit button and choose 
Autofit Contents 
This will adjust the table to fit the cell contents to each 

column. For example by shrinking a column width to 

match the text length. 

 

7. Choose the AutoFit button and choose 
Autofit Window 
This will adjust the table to fit the width of the window 

 

Exercise 12.  Format tables 

It is important to distinguish between table formatting, managed by table styles, and text formatting 

managed by paragraph styles. 

Table quick styles 

In section “The Founders”: 

1. Select the first table you created 

2. Click the Table Tools: Design tab in the 
Ribbon  

3. Click a table style pane to apply a table 
quick style 

4. Adjust the style using the Table Style 
Options group checkboxes, borders 
and shading etc. 

 
If you are customising multiple tables the same way – 

create or modify a table style instead. 

 
 

 



UQ Library 
Staff and Student Information Technology Training 

 
 

 13 of 19 Microsoft Word 2013: Tabs, Tables and Graphics 

Create a table style 

1. Click the second table you created 

2. Click the More button on the Table 
Styles group 

3. Click New Table Style  

4. Name the new style: “noBorders” 

5. Change the border setting to No Border 

6. Click OK 

7. Apply the noBorders style to the table 

 
 

 
View Gridlines 

Gridlines show non-printing table borders. 

With a table selected: 

1. Click the Table Tools: Layout menu 

2. Click View Gridlines 

 
 

Exercise 13.  Managing table text 

The easiest way to manage table text is to use a specific paragraph style for the content. This is 

useful when your Normal style has particular spacing requirements that produce impractically 

large/spaced tables. 

1. Highlight your first table 

2. Click the Styles window launcher 

 

3. Locate and apply the Body Text quick 
style 

4. Click the More arrow on Body Text > 
Add to Style Gallery 
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5. Right click > Modify the Body Text 
Style 

6. Click Format > Paragraph 

7. Adjust the Paragraph Spacing before 
and after to 0 and reduce line spacing 
as required 

8. Click OK to complete the modification 

 

 

 
 

Objects: text boxes, graphics and shapes 

Exercise 14.  Using text boxes 

Inserting text boxes 

1. Go to “Life After the Orphanage” 
document section 

2. Click the Insert tab 

3. Select the Text Box tool  

4. Select a Simple Text Box 

The text box will be inserted floating in front of the text of 

the document. 

 

Move and place text boxes 

1. Click and hold your mouse over the solid 
edge of the textbox 

2. Drag the text box so its right edge aligns 
with the right margin 

 
  

Change text wrapping 
With the text box selected: 

1. Click the Drawing Tools: Format tab 

2. Click Wrap Text in the Arrange group 

3. Select Square 

 
Wrapping will alter the way your object interacts with text 

and other document objects.  

Exercise 15.  Insert images 

Image from file 

1. Click the Insert tab > Pictures in the 
Illustrations group 

2. Locate and insert the file 

 
The file type will determine which editing tools are enabled. 
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Insert clip art 

Clip Art in Microsoft Office 2013 is no longer stored on your computer.  It is now fully stored online 

and is accessed via the Online Pictures button on the Insert tab in Word 2013. When using 

computers in the library you may need to sign in to the Internet in order to access these clips. 

1. Click your mouse in the document at the 
desired insertion point 

2. Click the Insert tab > Online Pictures 

3. Enter a keyword in the Search field 

4. Click the magnifying glass search 
button to the right of the search term 

5. Click an image result and then Insert to 
insert the clip art 
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Exercise 16.  Edit the image 

 Click an image to enable the Picture Tools: 
Format tab on the Ribbon 

 
Resize the image 

 Click and drag one of the corner Resize 
Handles diagonally inward or outward 

 
Crop the image 

1. Click the Crop tool 

2. Hover your mouse on and then click and 
drag the black crop borders to cut off 
parts of the image 

You can also crop into a shape or to fill or fit as required. 

 

3. Click onto the page or turn off the crop 
tool to finish cropping 

The cropped portions of the image are maintained unless 

the image is compressed. 

 
Image styles and customisation 

With your image selected: 

1. Mouse over image styles on the Picture 
Tools: Format tab to preview the effects 

The effects are a combination of: shadow, reflection, glow, 

soft edges, bevel and rotation. 

 

2. Apply an image style 

3. Picture effects to the right of the styles 
can be adjusted to complete the final 
look 

This tiger image has been customised with: a rounded 

diagonal corner, white style and a 3-D rotation of “parallel 
off axis 1, right”t 
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Corrections, Color and Artistic effects  

 
Use Corrections to: 

 Sharpen or soften an image  

 Adjust the brightness or contrast of an 
image 

 

Use Color to: 

 Adjust the saturation or tone of an image 

 Recolor an image by adjusting gray or color 
scales 

 

Use Artistic Effects 

 to overly your image with an enhancement 
or distortion 

 

 

 

 

Exercise 17.  Inserting shapes 

Regular shapes 

1. Click the Insert tab > Shapes 

2. Select a shape 

3. Click the mouse to insert a shape of 
default size 

OR 

 Click and drag a shape of custom 
dimensions 

 
Freeform shapes 

1. Select a curve or freeform line shape 

2. Click to place progress markers 

3. Double click to close the line 

You can also enclose solid shapes by double clicking the 

end point over the starting point. 

 

Edit shape  

1. Right click the shape > Edit Points 

2. Shift the existing points or move other 
sections of the shape to fine tune the 
outline 
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Reusable content 
There are a range of reusable document elements made up of text and objects. They are stored in 

the Building Blocks Organizer including user defined Quick Parts. 

Exercise 18.  Using building blocks 

Insert a building block 

1. Go to the blank page 1 of the document  

2. Click the Insert tab > Quick Parts 

3. Click Building Blocks Organizer… 

 

4. Click the Gallery column header to sort 
the existing quick parts by type 

5. Select the Filigree Cover Page building 
block 

6. Click Insert 

7. Remove the additional page break 

 
Create a building block 

You can create a new, or modify an existing, building block for reuse.  

1. Select the cover page contents 

2. Click the Insert tab > Quick Parts > 
Save Selection to Quick Part Gallery 

 

3. Name the part: uniCoverPage 

4. Click OK 
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Access your quick parts 

 Select quick parts you have created from 
the quick list under the Quick Parts tool on 
the Insert tab 

OR 

 Type in the exact quick part name, e.g. 
uniCoverPage and press function key F3. 

The quick part will be inserted at the cursor location. 

 

Update an existing quick part 

 Update and save the quick part with the 
same name and category. The old version 
will be overwritten. 

 

Delete a quick part 

1. Click the Insert tab > Quick Parts > 
Building Blocks Organizer… 

2. Select your quick part 
3. Click Delete 

 
 


