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Introduction 

This booklet is the companion document to the Word 2016: Reviewing Your Document workshop. Several of 

the tools available under the Review tab provide the user with a way for tracking the changes in their 

document and leaving notes for others to see (e.g. when a professor returns a paper to the student, it usually 

has corrections in addition to comments), as well as combining and comparing changes across multiple 

documents.  

 

Learning Objectives 

After completing the instructions in this booklet, you will be able to: 

 Turn track changes on and off. 

 Understand the different review display settings and how to apply them. 

 Accept/reject changes to the document. 

 Add/delete/reply to comments in the document. 

 Lock tracking changes for your document. 

 Combine changed documents. 

 Compare changed documents. 
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Collaborating on Documents  

Word contains features that make it easy for several people to work on a document together. Rather 

than passing a hard copy of the document containing manual changes back and forth, you can have 

Word automatically track the changes, and then you can pass the document electronically. 

 

Track Changes  

By using the Track Changes tool, you can easily see what changes have been made to the existing 

document. This feature is very useful if you are collaborating with others, or wish to make suggestions 

that can be later accepted or rejected. Furthermore, you can quickly switch between different views to 

see the extent of the changes, or if you wish to view the original document in its entirety. 

 

If you wish to make changes to a document that you want to share with others, you must enable Track 

Changes first before making any changes to your document. 

1. Click on the Review tab (See Figure 1). 

2. In the Review tab, click on Track Changes (See Figure 1). 

 

 
Figure 1 - Track Changes 

3. Word will now begin to track changes to your document (e.g. inserting text, deleting text, etc.). 

The Track Changes button will be shaded to indicate track changes has been activated. 

4. To turn off Track Changes, click the Track Changes button. 

Note: Track Changes will remain on unless it is deactivated; even if you save your document. Be 

sure to turn off Track ChaŶges if you doŶ’t ǁaŶt others to track chaŶges. If you ǁaŶt to preǀeŶt 
others from turning off Track Changes, see Locking Track Changes. 

 

Making Changes to Your Document with Track Changes 

Once Track Changes has been activated, Word will make note of all changes made to your document. 

To make changes to your document, simply edit the document as you normally would. The default 

settings for changes will appear as red lettering for insertions, and red lettering with a strikethrough 

for deletions. 

 

 
Figure 2 - Changes to the Document  
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Leaving Comments 

You can leave notes in your document for others to read that ask for clarification, explain a revision, 

etc. When your review settings are set to Simple Markup, all comments will be hidden and areas that 

have had a comment added will display a speech bubble. 

 

New Comment 

1. Click within your document, or select a section of text that you want to add the comment to. 

2. Click on the Review tab (See Figure 3). 

3. In the Review tab, click on New Comment (See Figure 3). 

 

 
Figure 3 - New Comment 

4. A comment textbox will be added to your document. Type your message within the comment 

textbox to leave your comment. 

 

 
Figure 4 - Comment Textbox 

5. Once finished, click anywhere inside your document to leave the comment textbox.  

 

Edit a Comment 

1. Search within your document for the comment to edit. 

2. Click on the comment speech bubble. 

3. Once you are finished editing, click anywhere inside your document to leave the comment 

textbox. 

 

Reply to a Comment 

The following shows how to reply to a comment while in Simple Markup view: 

1. Click on the comment speech bubble to display your comment.  

2. In the comment window, click on the Reply icon. 

 

 
Figure 5 - Reply to a Comment  
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3. Your username will be added to the comment window. Type your response to the comment. 

 

 
Figure 6 - Response to a Comment 

Delete a Comment 

The following shows how to delete a comment while in Simple Markup view: 

1. Click on the speech bubble to display your comment. 

2. Click on the Review tab (See Figure 7). 

3. In the Review tab, click on Delete (See Figure 7). 

 

 
Figure 7 - Delete a Comment 

Changing Your Review Display Settings 

While Track Changes is active, you can alter your display settings to show how changes appear in your 

document. To alter your settings: 

1. Click on the Review tab (See Figure 8). 

2. In the Review tab, click on the Display for Review drop-down (See Figure 8). 

3. A list of display options will appear. Select one of the following to apply: 

a. Simple Markup - Provides a clean, uncomplicated view of your document. You will see 

indicators where tracked changes have been made as a red line. It will also show comments 

as a speech bubble (See Figure 8). 

b. All Markup - Will show all changes and comments made to your document (See Figure 8). 

c. No Markup - Will show how the final version of the document will look with changes. No 

comments will be shown (See Figure 8). 

d. Original - Will show how the original version of the document looks without changes and 

comments (See Figure 8). 

 

 
Figure 8 - Display for Review  
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Using the Simple Markup Display Settings 

The Simple Markup display setting will show you sections of your document that have had changes 

made to them as a red line in the left side margin. Comments will also be shown as a speech bubble in 

the right margin of your document. The changes will remain hidden until you click the red line, upon 

which the changes and comments will be made visible. 

1. Ensure that Simple Markup has been selected as your Display for Review on the Review tab. 

2. Red lines will appear in the left margin of your document, indicating that a change has been 

made on this line (See Figure 9).  

3. Click the red line to show the changes made in your document (See Figure 9). 

 

 
Figure 9 - Red Line Indicating a Change 

4. The red line will become gray and the changes in your document will become visible. 

5. To hide the changes again, click the Gray Line (See Figure 10). 

 

 
Figure 10 - Gray Line Indicating Changes Visible 

Activating the Reviewing Pane 

When active, the Reviewing Pane will display the number of revisions in the document, the type of 

change made, and what was changed. You can also use the Reviewing Pane to quickly jump to revisions 

within your document by selecting them. The following shows how to activate the Reviewing Pane: 

1. Click on the Review tab (See Figure 11). 

2. In the Review tab, click on Reviewing Pane (See Figure 11). 

 

 
Figure 11 - Enable Reviewing Pane  
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3. The Reviewing Pane will appear on the left side of your document. 

 

 
Figure 12 - Reviewing Pane 

Locking Track Changes 

If you are collaborating on a document with users, and want to ensure that Track Changes is used, you 

can Lock Tracking so the tracking option cannot be turned off. 

 

Enable Lock Tracking 

1. Click on the Review tab (See Figure 13). 

2. In the Review tab, click on the lower-half of the Track Changes icon (See Figure 13). 

3. In the Track Changes drop-down, click Lock Tracking (See Figure 13). 

 

 
Figure 13 - Lock Tracking 

4. In the Lock Tracking window, set a password (if desired) and click OK. 

 

 
Figure 14 - Lock Tracking  
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Disable Lock Tracking 

1. Click on the Review tab (See Figure 15). 

2. In the Review tab, click on the lower-half of the Track Changes icon (See Figure 15). 

3. In the Track Changes drop-down, click Lock Tracking (See Figure 15). 

 

 
Figure 15 - Disable Lock Tracking 

Accepting and Rejecting Changes  

If you receive a document that has had changes made, you can move through the document to accept 

or reject the changes in the document. Once the changes have been accepted/rejected, the track 

markings will disappear. 

 

The easiest way to accept/reject changes is to start from the beginning of your document. The 

following explains how to accept/reject changes: 

1. Click to place your cursor at the beginning of the document. 

2. Click on the Review tab (See Figure 16). 

3. In the Changes group on the Review tab, you can do the following: 

a. Accept - Accept the change and move to the next change in your document (See Figure 16). 

b. Reject - Reject the change and move to the next change in your document (See Figure 16). 

c. Previous/Next - Navigate between changes without accepting/rejecting (See Figure 16). 

4. Continue this process until you have moved through the entire document. 

 

 
Figure 16 - Accepting and Rejecting Changes  
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Personalize Your Copy of Word 

By persoŶaliziŶg your copy of Word, chaŶges ŵade to the docuŵeŶt ǁill shoǁ your ͞User Ŷaŵe͟ aŶd 
make it easier for others to identify your revisions when multiple reviewers are involved. This is helpful 

if you plan to collaborate with other users. The following explains how to modify your user 

information: 

1. Click the File tab. 

2. In the Backstage View, click Options. 

3. The Word Options window will appear, click General (See Figure 17). 

4. In the Personalize your copy of Microsoft Office section, enter your name and initials  

(See Figure 17). 

5. Click the OK button (See Figure 17). 

 

 
Figure 17 - Personalize your copy of Microsoft Office  
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Compare Changed Documents 

If you receive a document that has been revised, but track changes were not enabled, then you can 

use the Compare tool in Word to determine what changes were made between the original document 

and the revised one. Please note, that to use this tool, you will need the original document and the 

revised document in order to compare. 

1. Click on the Review tab (See Figure 18). 

2. In the Review tab, click on Compare (See Figure 18). 

3. In the Compare drop-down, click Compare (See Figure 18). 

 

 
Figure 18 - Compare Changes 

4. In the Compare Documents window, click on the Folders next to Original document and Revised 

document to browse through your computer and select the appropriate documents  

(See Figure 19). 

5. Click the OK button (See Figure 19). 

 

 
Figure 19 - Compare Documents Window  



  Page 13 of 15 

6. A screen will appear that shows three documents (from left to right): Compared Document, 

Original Document, and Revised Document. 

 

 
Figure 20 - Documents Compared 

7. You can go through the changes in the Compared Document section and accept/reject changes 

as needed. 

8. When finished reviewing the Compared Document, you can save it as its own version of the 

document. 

 

Combine Changed Documents 

If you send a document for review to several reviewers, and each reviewer returns the document, you 

can combine the documents two at a time until all the reviewer changes have been incorporated into a 

single document. The following explains how to combine multiple documents: 

1. Click on the Review tab (See Figure 21). 

2. In the Review tab, click on Compare (See Figure 21). 

3. In the Compare drop-down, click Combine (See Figure 21). 

 

 
Figure 21 - Combine Changes  
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4. In the Combine Documents window, click on the Folder next to Original document and Revised 

document to browse through your computer and select the appropriate documents  

(See Figure 22). 

5. Click the OK button (See Figure 22). 

 

 
Figure 22 - Combine Documents Window 

6. In the Microsoft Word window, select the document you want to Keep formatting changes 

from (See Figure 23). 

7. Click the Continue with Merge button (See Figure 23). 

 

 
Figure 23 - Keep Formatting Changes From  
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8. A screen will appear that shows three documents (from left to right): Combined Document, 

Original Document, and Revised Document. 

 

 
Figure 24 - Documents Combined 

9. You can go through the changes in the Combined Document section and accept/reject changes 

as needed. 

10. When finished reviewing the Combined Document, you can save it as its own version of the 

document. 

 

Additional Help 

For additional support, please contact the KSU Service Desk: 

 

KSU Service Desk for Faculty & Staff 

 Phone:  470-578-6999 

 Email:   service@kennesaw.edu 

 Website:  http://uits.kennesaw.edu 

KSU Student Helpdesk 

 Phone:  470-578-3555 

 Email:   studenthelpdesk@kennesaw.edu 

 Website:  http://uits.kennesaw.edu 

mailto:service@kennesaw.edu
http://uits.kennesaw.edu/
mailto:studenthelpdesk@kennesaw.edu
http://uits.kennesaw.edu/
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