
For additional handouts, visit http://www.calstatela.edu/handouts. 
For video tutorials, visit http://www.youtube.com/mycsula. 

CALIFORNIA STATE UNIVERSITY, LOS ANGELES 
INFORMATION TECHNOLOGY SERVICES 

Microsoft Word 2013 
Part 3: Advanced Word 

Winter 2015, Version 1.0 

Table of Contents 

Introduction ....................................................................................................................................2 

Working with Views ......................................................................................................................2 

Switching Views .........................................................................................................................2 

Changing the Zoom Level ...........................................................................................................3 

Splitting the Document Window .................................................................................................4 

Viewing Multiple Documents .....................................................................................................4 

Adding Visual Elements ................................................................................................................4 

Inserting Shapes ..........................................................................................................................5 

Inserting SmartArt Graphics .......................................................................................................6 

Inserting WordArt Objects ..........................................................................................................7 

Reviewing Documents ....................................................................................................................7 

Changing User Information ........................................................................................................8 

Working with Comments ............................................................................................................8 

Inserting Comments ...............................................................................................................9 

Marking Comments as Done ..................................................................................................9 

Deleting Comments ..............................................................................................................10 

Tracking Changes......................................................................................................................10 

Showing or Hiding Tracked Changes ..................................................................................11 

Displaying Changes in Different Ways ................................................................................12 

Accepting or Rejecting Changes ..........................................................................................13 

Comparing or Combining Documents ......................................................................................14 

Using the Mail Merge Wizard ....................................................................................................15 

Finding and Replacing Text ........................................................................................................20 

Using Templates ...........................................................................................................................22 

Viewing and Changing Document Properties ...........................................................................23 

Password-protecting Documents ................................................................................................24 

 

  

http://www.calstatela.edu/handouts
http://www.youtube.com/mycsula


Microsoft Word 2013 Part 3: Advanced Word 2 

Introduction 

Microsoft Word 2013 is a word-processing program that is used to create professional-looking 

documents such as reports, resumes, letters, memos, and newsletters. It includes many powerful 

tools that can be used to easily create and edit documents, and collaborate with others. This 

handout covers working with views, adding visual elements, finding and replacing text, tracking 

and reviewing document changes, using the Mail Merge wizard, using templates, viewing and 

changing document properties, and protecting documents. 

Working with Views 

Word 2013 provides several ways in which you can view documents. You can use the commands 

on the View tab of the Ribbon to switch to different views, change a document’s zoom level, split 

the document window, switch between open documents, view documents side by side, and more 

(see Figure 1). 

 
Figure 1 – View Tab of the Ribbon 

Switching Views 
You can display a document in a variety of views, each suited to a specific purpose (see Table 1). 

 
Table 1 – Document Views 

Name Description 

 Read Mode 
This view displays a limited number of tools, zooms the document to a 

larger size, and repaginates it for reading. Use the arrow buttons to the left 

and right of the content to page through the document. 

 Print Layout 
This view displays the document as it will appear when printed. This is the 

default view. 

 Web Layout 
This view displays the document the way it will look when viewed in a web 

browser. 

 Outline 
This view displays the structure of the document as nested levels of 

headings and body text. You can expand or collapse each section and 

reorganize topics by dragging them to new positions. 

 Draft 
This view displays the content of the document with a simplified layout so 

that you can quickly enter and edit text. Graphics and page layout elements 

such as headers and footers are hidden in this view. 

 

To switch views: 

1. On the View tab, in the Views group, click the desired view button (see Figure 2). Or, 

click the desired view button on the View Shortcuts toolbar located on the right side of 

the Status bar (see Figure 3). 

NOTE: The View Shortcuts toolbar does not contain all view options. 
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Figure 2 – Views Group on the View Tab 

 
Figure 3 – View Shortcuts Toolbar 

Changing the Zoom Level 
You can zoom in to make a document easier to read or zoom out to see more of the document. 

Changing the zoom level does not change the document; it only affects how the document 

appears on the screen. 

 

To change the zoom level: 

1. On the View tab, in the Zoom group, click the Zoom button (see Figure 4). Or, click the 

Zoom button on the right side of the Status bar (see Figure 5). 

 

 
Figure 4 – Zoom Group on the View Tab 

 
Figure 5 – Zoom Controls 

 

2. In the Zoom dialog box, under Zoom to, select the desired zoom level, and then click the 

OK button (see Figure 6). 

 
Figure 6 – Zoom Dialog Box 

NOTE: You can also adjust the zoom level by using the Zoom controls on the right side of the 

Status bar (see Figure 5). You can drag the Zoom slider left to zoom out or right to zoom in, or 

click the Zoom Out or Zoom In button on either side of the slider. 
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Splitting the Document Window 
You can split the document window horizontally into two panes. This enables you to scroll each 

pane separately so that you can view two different parts of a document at the same time. 

 

To split the document window: 

1. On the View tab, in the Window group, click the Split button . A horizontal split bar 

appears in the document window (see Figure 7). 

 
Figure 7 – Split Bar 

NOTE: You can remove the split by double-clicking the split bar or by clicking the Remove Split 

button on the View tab. 

Viewing Multiple Documents 
You can have more than one document open at a time and switch between them as you work. 

You can also arrange two or more documents on the screen at the same time. 

 

To switch between open documents: 

1. On the View tab, in the Window group, 

click the Switch Windows button, and then 

click the document that you want to display 

(see Figure 8). 

NOTE: A check mark is displayed to the left of 

the active document.  
Figure 8 – Switch Windows Menu 

To display two documents side by side: 

1. On the View tab, in the Window group, click the View Side by Side button . 

NOTE: If only two documents are open, they immediately appear side by side. If more than two 

documents are open, the Compare Side by Side dialog box opens so you can select the second 

document you want to display. 

 

To display all open documents: 

1. On the View tab, in the Window group, click the Arrange All button . 

NOTE: When multiple documents are displayed on the screen, you can activate a particular 

document by clicking its window. You can control individual windows by clicking the Minimize, 

Maximize, or Close button in the upper-right corner of each window. 

Adding Visual Elements 

Word 2013 provides a wide range of tools that you can use to create visually compelling 

documents. This section covers working with shapes, SmartArt graphics, and WordArt objects. 
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Inserting Shapes 
Word 2013 provides a variety of ready-made 

shapes (lines, rectangles, circles, arrows, 

stars, etc.) that you can insert into a 

document to add visual interest and impact. 

 

To insert a shape: 

1. On the Insert tab, in the 

Illustrations group, click the Shapes 

button, and then click the desired 

shape (see Figure 9). 

2. Drag the mouse pointer where you 

want to place the shape until it is the 

desired size, and then release the 

mouse button. 

NOTE: To draw a proportional shape, 

hold down the Shift key while you drag. 

 
Figure 9 – Shapes Gallery 

When a shape is selected, the Drawing Tools Format tab becomes available on the Ribbon. The 

tools on this tab enable you to modify and format the shape (see Figure 10). 

 
Figure 10 – Drawing Tools Format Tab 
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Inserting SmartArt Graphics 
SmartArt graphics allow you to create diagrams that convey a process or relationship. Word 

2013 provides a variety of built-in SmartArt graphics to choose from, including graphical lists, 

organization charts, and process diagrams. 

 

To insert a SmartArt graphic: 

1. Click in the document where you want to insert the SmartArt graphic. 

2. On the Insert tab, in the Illustrations group, click the SmartArt button . The 

Choose a SmartArt Graphic dialog box opens (see Figure 11). 

3. In the left pane, click the desired category (such as All, List, Process, Cycle, Hierarchy, 

Relationship, Matrix, Pyramid, or Picture). 

4. In the center pane, click the desired graphic style. A larger preview and description 

appear in the right pane. 

5. Click the OK button. The SmartArt graphic is placed in the document. 

6. Replace the placeholder text with your own text. 

7. When finished, click outside the SmartArt graphic to deselect it. 

 
Figure 11 – Choose a SmartArt Graphic Dialog Box 

When a SmartArt graphic is selected, the SmartArt Tools contextual tabs become available on 

the Ribbon. You can use the tools on the Design and Format tabs to change the structure and 

appearance of the graphic (see Figure 12 and Figure 13). 

 
Figure 12 – SmartArt Tools Design Tab 

 
Figure 13 – SmartArt Tools Format Tab 
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Inserting WordArt Objects 
You can use WordArt to add special text effects to a document. Word 2013 provides a variety of 

WordArt styles to choose from. These styles combine outlines, fills, shadows, reflections, glow 

effects, beveled edges, and three-dimensional rotation to make text stand out. 

 

To insert a WordArt object: 

1. Click in the document where you want to insert the WordArt object. 

2. On the Insert tab, in the Text group, click the WordArt button, and then click the 

desired style (see Figure 14). A WordArt object is placed in the document. 

3. Replace the placeholder text with your own text. 

4. When finished, click outside the WordArt object to deselect it. 

 
Figure 14 – WordArt Gallery 

When a WordArt object is selected, the Drawing Tools Format tab becomes available on the 

Ribbon. The tools on this tab enable you to modify and format the object (see Figure 15). 

 
Figure 15 – Drawing Tools Format Tab 

Reviewing Documents 

Many documents are developed collaboratively by a team of people or undergo some sort of a 

review process. With Word 2013, you can easily track changes that you make to a document, 

insert comments in a document to make suggestions or explain edits, accept or reject changes 

made by other reviewers, as well as compare or combine multiple versions of the same 

document. The reviewing tools are available on the Review tab of the Ribbon (see Figure 16). 

 
Figure 16 – Review Tab of the Ribbon 
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Changing User Information 
When you insert a comment or make a change in a document with track changes, Word includes 

your name or initials with the comment or change. This helps to identify who made which 

change. If you want to change the name and initials that are used to identify your tracked 

changes and comments, you can update your user information in the Word Options dialog box. 

 

To change your user information: 

1. Click the File tab, and then click Options. 

2. In the Word Options dialog box, on the General tab, under Personalize your copy of 

Microsoft Office, type the name and initials that you want to use in the corresponding 

boxes, and then click the OK button (see Figure 17). 

 
Figure 17 – Word Options Dialog Box 

Working with Comments 
Using comments is a great way to provide feedback to others. You can use the commands in the 

Comments group on the Review tab of the Ribbon to insert and delete comments, navigate 

between comments, as well as show and hide comments (see Figure 18). 

 
Figure 18 – Comments Group on the Review Tab 
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NOTE: You can show or hide all comments in a document by clicking the Show Comments button  

in the Comments group on the Review tab of the Ribbon. 

Inserting Comments 
When reviewing a document, you can insert comments to ask questions, make suggestions, or 

explain edits. You can also reply to existing comments. Word groups the comment and all replies 

so it is easier to follow the whole conversation. 

 

To insert a comment: 

1. Select the text to which the comment refers or click in the document where the comment 

applies. 

2. On the Review tab, in the Comments group, click the New Comment button . A 

Comment balloon appears in the right margin. 

3. Type your comment under your name, and then click outside the Comment balloon to 

save it (see Figure 19). 

NOTE: You can edit an existing comment by selecting it in the right margin, making the desired 

changes, and then clicking outside the Comment balloon to save the changes. 

 
Figure 19 – Comment 

To reply to a comment: 

1. In the right margin, select the comment to which you want to reply. 

2. Click the Reply button  in the upper-right corner of the Comment balloon. 

3. Type your reply under your name, and then click outside the Comment balloon to save it 

(see Figure 20). 

 

Figure 20 – Comment with a Reply 

Marking Comments as Done 
When a comment is addressed and no longer needs attention, you can mark it as done. The 

comment remains in the document, but appears grayed out (see Figure 21). 

 

Figure 21 – Comment Marked as Done 

To mark a comment as done: 

1. Right-click its Comment balloon in the right margin, and then click Mark Comment 

Done on the shortcut menu (see Figure 22). 

NOTE: The Mark Comment Done command is not available in Compatibility Mode. 
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Figure 22 – Comment Shortcut Menu 

Deleting Comments 
You can delete comments that are no longer needed. Comments can be deleted individually or all 

at once. 

 

To delete a comment: 

1. In the right margin, select the comment that you want to delete. 

2. On the Review tab, in the Comments group, click the Delete button . 

NOTE: You can also delete a comment by right-clicking its Comment balloon in the right 

margin, and then clicking Delete Comment on the shortcut menu (see Figure 22). 

 

To delete all comments: 

1. On the Review tab, in the Comments group, click the Delete arrow, and then click 

Delete All Comments in Document (see Figure 23). 

 
Figure 23 – Delete Comment Menu 

Tracking Changes 
Whether you work on a document alone or with others, it is often important to keep a record of 

what was changed, who made the changes, and when the changes were made. By turning on the 

Track Changes feature, you can track all changes made to the document, including insertions, 

deletions, moves, and formatting changes. 

 

To track changes: 

1. On the Review tab, in the Tracking group, click the Track Changes button (see Figure 

24). The button appears highlighted. 

2. Edit or format the document as needed. Word starts tracking your changes. 
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Figure 24 – Tracking Group on the Review Tab 

NOTE: You can turn off tracking by clicking the Track Changes button again. Turning off the 

feature does not remove any changes that have already been tracked. You can also prevent other 

people from turning off tracking by clicking the Track Changes arrow, clicking Lock Tracking, 

entering a password in the Lock Tracking dialog box, and then clicking the OK button (see 

Figure 25 and Figure 26). 

 

 
Figure 25 – Track Changes Menu 

 
Figure 26 – Lock Tracking Dialog Box 

Showing or Hiding Tracked Changes 
By default, Word 2013 displays revisions in Simple Markup view which shows only vertical 

lines in the left margin to indicate where revisions are. The actual revisions are not shown. You 

can use the Display for Review menu to determine exactly what displays when a document 

contains tracked changes. The menu includes four options: 

 Simple Markup: This view indicates tracked changes with a vertical line in the left 

margin next to each line containing a change. Comments are indicated by a comment 

icon  in the right margin. 

 All Markup: This view shows all tracked changes in the document. By default, 

insertions are marked with an underline, deletions are indicated with a strikethrough, and 

formatting changes and comments are displayed in balloons in the right margin. In 

addition, a vertical line appears in the left margin next to each line containing a change. 

Each reviewer’s changes appear in a different color from the original text. 

 No Markup: This view displays the final document and hides all tracked changes. This 

is how the document would appear if all the changes were accepted. 

 Original: This view displays the original document and hides all tracked changes. This is 

how the document would appear if all the changes were rejected. 

 

To show or hide tracked changes: 

1. On the Review tab, in the Tracking 

group, click the Display for Review 

arrow, and then click the desired 

option (see Figure 27). 

 
Figure 27 – Display for Review Menu 
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NOTE: The Revisions pane lists all the changes 

in a document, including the total number of 

changes and the number of changes of each type 

(see Figure 28). To open the pane, click the 

Reviewing Pane button  in the Tracking 

group on the Review tab of the Ribbon. To 

close the pane, click the Reviewing Pane button 

again, or click the Close button  in the upper-

right corner of the pane. 

  
Figure 28 – Revisions Pane

Displaying Changes in Different Ways 
You can display tracked changes in a document in different ways. For example, you can display 

changes by type of edit (such as insertions and deletions), changes made by a specific person, or 

only the comments in a document. You can also turn off balloons to display all comments and 

tracked changes inline. 

 

To display changes by type of edit: 

1. On the Review tab, in the Tracking group, click the Show Markup button, and then 

select the type of edit that you want to display (see Figure 29). 

NOTE: A check mark next to an item indicates that the item is selected. 

 
Figure 29 – Show Markup Menu 

To display changes made by a specific person: 

1. On the Review tab, in the Tracking group, click the Show Markup button, point to 

Specific People, and then click to deselect all check boxes except the one next to the 

person whose changes and comments you want to display (see Figure 30). 

NOTE: Clicking All Reviewers selects or deselects all check boxes in the list. 
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Figure 30 – Show Markup Menu with Specific People Submenu 

To change the way that revisions are displayed: 

1. On the Review tab, in the Tracking group, click the Show Markup button, point to 

Balloons, and then click the desired option (see Figure 31). 

 
Figure 31 – Show Markup Menu with Balloons Submenu 

Accepting or Rejecting Changes 
If a document contains tracked changes, all the information about each change will stay in the 

document until you accept or reject the change. Changes can be accepted or rejected one at a 

time or all at once. 

 

To accept or reject changes one at a time: 

1. Select the change that you want to accept or reject. 

2. On the Review tab, in the Changes group, click the Accept button to incorporate the 

selected change into the document and move to the next change, or click the Reject 

button to remove the selected change and move to the next change (see Figure 32). 

 
Figure 32 – Changes Group on the Review Tab 
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NOTE: You can also accept or reject a change by right-clicking it, and then clicking Accept or 

Reject on the shortcut menu. 

 

To accept all changes at once: 

1. On the Review tab, in the Changes group, click the Accept arrow, and then click Accept 

All Changes (see Figure 33). 

 

To reject all changes at once: 

1. On the Review tab, in the Changes group, click the Reject arrow, and then click Reject 

All Changes (see Figure 34). 

 

 
Figure 33 – Accept Menu 

 
Figure 34 – Reject Menu 

Comparing or Combining Documents 
The Compare feature allows you to compare two versions of the same document. The Combine 

feature allows you to combine multiple revisions into a single document. In both cases, Word 

shows the differences with revision marks. 

 

To compare or combine two documents: 

1. On the Review tab, in the Compare group, click the Compare button, and then click 

Compare or Combine (see Figure 35). The Compare Documents or Combine 

Documents dialog box opens (see Figure 36). 

NOTE: The Compare Documents and Combine Documents dialog boxes are very similar. 

 
Figure 35 – Compare Menu 
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Figure 36 – Compare Documents Dialog Box 

2. In the Original document section, click the Folder button , locate and select the 

original document, and then click the Open button. 

3. In the Revised document section, click the Folder button , locate and select the 

revised document, and then click the Open button. 

NOTE: Clicking the More button displays additional options. By default, all of the Comparison 

settings are enabled, Show changes at is set to Word level, and Show changes in is set to New 

document. 

4. Click the OK button. 

Using the Mail Merge Wizard 

You can use the Mail Merge feature in Word 2013 to create mass mailings. The mail merge 

process combines static information stored in one file (main document) with variable information 

stored in another file (data source) to produce personalized documents. The main document 

contains the text and graphics that are the same in each copy of the merged document. It also 

contains placeholders (called merge fields) for the variable data. The data source contains the 

data that varies in each copy of the merged document. It can be an Access database, Excel 

worksheet, Outlook contacts list, etc. 

 

This section covers how to use the Mail Merge wizard to perform a mail merge, using letters as 

an example. The mail merge process includes the following general steps: 

 Select the document type and main document. 

 Connect the main document to a data source and refine the recipients list. 

 Add merge fields to the main document. 

 Preview the results and complete the merge. 

 

To perform a mail merge: 

1. Create a new blank document and type your letter, or open an existing letter. 

2. On the Mailings tab, in the Start Mail Merge group, click the Start Mail Merge button, 

and then click Step-by-Step Mail Merge Wizard (see Figure 37). The Mail Merge pane 

opens on the right side of the program window (see Figure 38). 

NOTE: The Mail Merge wizard guides you through each step in the process. In addition, you can 

go back to any previous step to review or modify the selected options. 

3. In Step 1 of 6, in the Select document type section, select the Letters option (see Figure 

38). 

NOTE: You can create letters, email messages, envelopes, labels, or a directory. The document 

type you select determines the subsequent steps. 
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4. Click the Next link at the bottom of the Mail Merge pane to continue. 

 

 
Figure 37 – Start Mail Merge Menu 

 
Figure 38 – Mail Merge Pane: Step 1 of 6 

5. In Step 2 of 6, in the Select starting document section, select the Use the current 

document option (see Figure 39). 

NOTE: You can start with the currently open document and add merge fields, start with a mail 

merge template and customize it to suit your needs, or start with an existing mail merge document 

and make changes to the content or recipients. 

6. Click the Next link at the bottom of the Mail Merge pane to continue. 

 
Figure 39 – Mail Merge Pane: Step 2 of 6 
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7. In Step 3 of 6, in the Select recipients section, select the Type a new list option, and 

then click the Create link (see Figure 40). 

NOTE: You can use an existing list, use your contacts list in Outlook, or create a new list from 

scratch. 

 
Figure 40 – Mail Merge Pane: Step 3 of 6 

8. In the New Address List dialog box, type the information for the first recipient (see 

Figure 41). 

9. Click the New Entry button, and then type the information for the next recipient.  

NOTE: If you want to add, delete, rename, or reorder columns, click the Customize Columns 

button to open the Customize Address List dialog box, make the desired changes, and then click 

the OK button. 

10. When the list is complete, click the OK button. 

 
Figure 41 – New Address List Dialog Box 

11. In the Save Address List dialog box, select a location to save the file, type a name in the 

File name box, and then click the Save button. 

NOTE: The list is saved as an Access database (with the .mdb extension) which you can reuse for 

future mail merges. You can open the file in Access to make changes to it. 
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12. In the Mail Merge Recipients dialog box, select the check box next to each recipient you 

want to include in the mail merge, and deselect the check box next to each recipient you 

want to exclude from the mail merge (see Figure 42). 

NOTE: The order in which the mail merge results appear is determined by the order of the entries 

in the recipients list. If you want to sort the list of recipients, click the column heading of the field 

that you want to sort by. 

13. When finished, click the OK button. 

 
Figure 42 – Mail Merge Recipients Dialog Box 

14. Click the Next link at the bottom of the Mail Merge pane to continue. 

15. In Step 4 of 6, click in the document where you want to insert a merge field. 

16. In the Mail Merge pane, in the Write your letter section, click the link for the merge 

field that you want to insert (e.g., Address block, Greeting line), select the desired 

options in the dialog box that opens, and then click the OK button (see Figure 43). A 

placeholder is inserted in the main document (e.g., «AddressBlock», «GreetingLine»). 

NOTE: The Address block field adds name and address information. The Greeting line field 

adds the opening salutation along with the name of the recipient. The More items link allows you 

to insert any field from your recipient list. 

17. Repeat steps 15 through 16 until the main document contains all the necessary merge 

fields. 

NOTE: To format merged data, you must format the merge fields in the main document. When 

formatting merge fields, select the whole field, including the chevrons (« ») at each end. 

18. Click the Next link at the bottom of the Mail Merge pane to continue. The first merged 

document appears in the document window. 

19. In Step 5 of 6, in the Preview your letters section, click the Next button  or 

Previous button  to preview each merged letter (see Figure 44). 

NOTE: You can preview the merged letter for a particular recipient by clicking the Find a 

recipient link. You can exclude the displayed recipient from the merge by clicking the Exclude 

this recipient button. You can also make changes to the recipient list by clicking the Edit 

recipient list link. 
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Figure 43 – Mail Merge Pane: Step 4 of 6 

 
Figure 44 – Mail Merge Pane: Step 5 of 6 

20. Click the Next link at the bottom of the Mail Merge pane to continue. 

21. In Step 6 of 6, in the Merge section, click the Print link (see Figure 45). 

NOTE: You can personalize individual letters by clicking the Edit Individual Letters link. 

 
Figure 45 – Mail Merge Pane: Step 6 of 6 
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22. In the Merge to Printer dialog box, select the range of letters that you want to print, and 

then click the OK button (see Figure 46). 

 
Figure 46 – Merge to Printer Dialog Box 

23. In the Print dialog box, select the desired options, and then click the OK button. 

Finding and Replacing Text 

The Find and Replace commands make it easy to find or replace specific text in a document. 

Word 2013 provides two ways to find text; you can use the Find and Replace dialog box or the 

Navigation pane. 

 

To find text: 

1. Click at the beginning of the document. 

2. On the Home tab, in the Editing group, click the Find arrow, and then click Advanced 

Find (see Figure 47). The Find and Replace dialog box opens with the Find tab selected 

(see Figure 48). 

NOTE: Clicking the Find button in the Editing group displays the Navigation pane. You can use 

the Search box at the top of the pane to find text in the document. 

3. In the Find what box, type the text that you want to find. 

NOTE: Clicking the More button in the lower-left corner of the Find and Replace dialog box 

expands it and displays additional options that can be used to limit the search (e.g., match case, 

find whole words only). 

4. Click the Find Next button to start the search. If a match is found, the first instance of the 

text is highlighted in the document. 

5. Click the Find Next button again to search for additional instances of the text. 

6. To highlight all instances of the text, click the Reading Highlight button, and then click 

Highlight All. 

7. When finished, click the Close or Cancel button. 

 
Figure 47 – Editing Group on the Home Tab 
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Figure 48 – Find Tab of the Find and Replace Dialog Box 

To replace text: 

1. Click at the beginning of the document. 

2. On the Home tab, in the Editing group, click the Replace button (see Figure 47). The 

Find and Replace dialog box opens with the Replace tab selected (see Figure 49). 

3. In the Find what box, type the text that you want to replace. 

4. In the Replace with box, type the replacement text. 

NOTE: Clicking the More button in the lower-left corner of the Find and Replace dialog box 

expands it and displays additional options that can be used to limit the search (e.g., match case, 

find whole words only). 

5. Click the Find Next button to start the search. If a match is found, the first instance of the 

text is highlighted in the document. 

6. For each instance of the text that is found, do one of the following: 

 Click the Replace button to replace that instance and go the next instance. 

 Click the Replace All button to replace all instances in the document. 

 Click the Find Next button to leave that instance unchanged and go to the next 

instance.  

7. When finished, click the Close or Cancel button. 

 
Figure 49 – Replace Tab of the Find and Replace Dialog Box 
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Using Templates 

You can save time and effort by creating a new document based on a template. Templates 

contain content and design elements that you can modify to meet your needs. Word 2013 

includes a variety of templates for creating documents such as reports, resumes, letters, and 

brochures. In addition, Microsoft offers hundreds of templates for free download from the 

Office.com website. 

 

To use a template: 

1. Click the File tab, and then click New. The New page of the Backstage view opens, 

displaying thumbnails of the available templates (see Figure 50). 

NOTE: You can get additional templates from Office.com by typing a keyword in the Search box 

located at the top of the New page, and then clicking the Search button  or pressing the Enter 

key to display the search results. 

2. Click the thumbnail of the template that you want to use. A preview window opens, 

displaying a larger image of the selected template and additional information. 

3. Click the Create button. Word creates a new document based on the selected template 

and opens it in a new window. 

 
Figure 50 – New Page of the Backstage View 



Microsoft Word 2013 Part 3: Advanced Word 23 

Viewing and Changing Document Properties 

Document properties, also known as metadata, are details about a file that describe or identify it. 

You can add or change properties such as title, author, and subject. Other properties such as file 

size and creation date can be viewed, but they cannot be edited. 

 

To view or change document properties: 

1. Click the File tab, and then click Info. The Info page of the Backstage view opens, 

displaying document properties in the right pane (see Figure 51). 

2. To display more properties, click the Show All Properties link at the bottom of the pane. 

3. To add or change properties, point to the property that you want to edit, click the box that 

appears around the property to activate it, enter the desired value, and then click outside 

the box. 

 
Figure 51 – Document Properties 

NOTE: You can display the properties in a panel or dialog box by clicking the Properties button 

at the top of the pane, and then clicking Show Document Panel or Advanced Properties (see 

Figure 52). 
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Figure 52 – Properties Menu 

4. When finished, click the Back button  or press the Esc key to exit the Backstage 

view. 

Password-protecting Documents 

In Word, you can protect a document with a password, allowing only authorized users to open 

the file. This can be used to protect files stored on computers or external storage devices, as well 

as data being transferred via networks. 

 

To password-protect a document: 

1. Open the document that you want to protect. 

2. Click the File tab, and then click Info. The Info page of the Backstage view opens. 

3. In the center pane, click the Protect Document button, and then click Encrypt with 

Password (see Figure 53). 

 
Figure 53 – Protect Document Menu 

4. In the Encrypt Document dialog box, type a password in the Password box, and then 

click the OK button (see Figure 54). 
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NOTE: Passwords are case-sensitive. Lost or forgotten passwords cannot be recovered. 

 
Figure 54 – Encrypt Document Dialog Box 

5. In the Confirm Password dialog box, retype the password in the Reenter password 

box, and then click the OK button (see Figure 55). 

 
Figure 55 – Confirm Password Dialog Box 

6. Save the document. 

NOTE: If you want to remove the password from the document, click the File tab to display the 

Info page, click the Protect Document button, and then click Encrypt with Password. In the 

Encrypt Document dialog box, delete the password from the Password box, and then click the 

OK button. 
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